<div style="width: 90%; margin: 0 auto;"><div style="margin: 0 auto; padding: 10px; width: 980px; ">

	<div style="clear:both; font-size: 11px;"/>
	Portale internetowe Polskich Wydawnictw Specjalistycznych ProMedia sp. z o.o. korzystają z ciasteczek <b>COOKIES</b>, które są zapisywane na dysku urządzenia końcowego użytkownika. Jeśli nie zgadzają się Państwo na zostawianie ciasteczek prosimy o wyłączenie obsługi ciasteczek w konfiguracji Państwa przeglądarki stron internetowych i dalszą wizytę na stronie. <a style="color: blue; font-weight: bold;" href="/?cookies=accept">Zamknij to okno informacyjne</a>
	</div>
</div>
<br />
</div><!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="https://www.w3.org/1999/xhtml">
<head profile="https://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />


<meta name="keywords" content="jubilerstwo, jubilerska, galeria jubilerska, branża jubilerska,sklep, jubilerstwo artystyczne, sieć jubilerska, biżuteria artystyczna,biżuteria hand made,biżuteria ze srebra,kruk biżuteria ,yes biżuteria ,biżuteria autorska,targi biżuteria ,projektowanie biżuteria ,polska biżuteria ,biżuteria z bursztynem,tworzenie biżuteria ,modna biżuteria ,metale szlachetne,ceny metali szlachetnych,bursztyn,wyroby z bursztynu,pierścionki,kolczyki,biżuteria kolczyki.   06/2017 | Polski Jubiler" />
<meta name="description" content="..." />
<meta name="distribution" content="global" />
<meta name="resource-type" content="document" />
<meta name="robots" content="all" />


<title>06/2017 | Polski Jubiler</title>

		<link rel="stylesheet" type="text/css" media="all" href="/wp-content/themes/blognews/style.css" />

	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.polskijubiler.pl/feed" />
	<link rel="pingback" href="/xmlrpc.php" />





	<!-- WP_HEAD --><style type="text/css">
.box-label {
	color: #d78e00;
}
</style>


<link rel="alternate" type="application/rss+xml" title="Rynek Turystyczny &raquo; Kanał z wpisami" href="https://www.polskijubiler.pl/feed" />
<link rel="alternate" type="application/rss+xml" title="Rynek Turystyczny &raquo; Kanał z komentarzami" href="https://www.polskijubiler.pl/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Rynek Turystyczny &raquo; Artykuły z działu Kanał z komentarzami" href="https://www.polskijubiler.pl/artykuly-z-dzialu/feed" />
<link rel="stylesheet" id="admin-bar-css"  href="https://www.polskijubiler.pl/wp-includes/css/admin-bar.css" type="text/css" media="all" />


<script type="text/javascript" src="/jquery-1.7.1.min.js"></script>

<script type="text/javascript" src="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/js/jquery.cycle.all.min.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/js/slides.min.jquery.js"></script>


<!-- pobrane z https://github.com/jquerytools/jquerytools/tree/master/src -->
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-includes/js/jquery/tools/jquery.tools.overlay.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-includes/js/jquery/tools/jquery.tools.scrollable.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-includes/js/jquery/tools/jquery.tools.dateinput.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-includes/js/jquery/tools/jquery.tools.rangeinput.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-includes/js/jquery/tools/jquery.tools.tabs.js"></script>






<script type="text/javascript" src="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/js/flowplayer/flowplayer-3.2.6.min.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/js/superfish-1.4.8.js"></script>
<script type="text/javascript" src="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/js/jCarouselLite.js"></script>


<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.polskijubiler.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.polskijubiler.pl/wp-includes/wlwmanifest.xml" />
<link rel="next" title="Spis treści numeru" href="https://www.polskijubiler.pl/spis-tresci-numeru" />
<meta name="generator" content="WordPress 3.3.1" />
<link href="https://www.polskijubiler.pl/wp-content/themes/blognews/styles/white.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="https://www.polskijubiler.pl/wp-content/themes/blognews/inc/admin/images/favicon.ico" />
<script type="text/javascript">
// (function($) {
// /*
	$(document).ready(function() {



		$("a[href=#top]").click(function(){
			$("html, body").animate({scrollTop:0}, "slow");
			return false;
		});

		$("#featured-slider .fea-slides").cycle({
			pauseOnPagerHover: 1,
			prev:   ".fea_prev",
			next:   ".fea_next",
			pager:  "#slide-nav",
			fx:     "scrollRight",
			timeout: "3000",
			speed: "1000"
		});

		$("#video-slider .fea-slides").cycle({
			pauseOnPagerHover: 1,
			prev:   ".vid_prev",
			next:   ".vid_next",
			pager:  "#vid-nav",
			fx:     "fade",
			timeout: 0
		});

		$("#mid-slider .fea-slides").cycle({
			fx:     "fade",
			timeout: 0,
			prev:   ".media_prev",
			next:   ".media_next",
			pauseOnPagerHover: 1,
			pager:  "#mid-slider-pagination",
			pagerAnchorBuilder: function(idx, slide) {
				// return selector string for existing anchor
				return "#mid-slider-pagination li:eq(" + idx + ") a";
			}
		});



		$("#slides").slides({
			autoHeight: true
		});

		$("span[rel]").overlay({effect: "apple"});
		$("ul.tabs").tabs("div.panes > div");
		$(".scrollable").scrollable({ mousewheel: true });


		$("#testimonials").slides({
			effect: "fade",
			fadeSpeed: 150,
			generatePagination: false,
			hoverPause: true,
			autoHeight: true
		});
	});
		// })(jQuery);
// */
</script>
		<style type="text/css" media="print">#wpadminbar { display:none; }</style>


	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7967865-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</head>

<body  class="single single-post postid-8114 single-format-standard inner layout-2cr" >





<br /><br />




<div style="margin-top:0px;" id="masthead">
	<div class="wrapper">



	  <ul class="mastheadnav dropdown">
	    <li class="page_item page-item-8265"><a href="https://www.polskijubiler.pl/o-nas">O nas</a></li>
	    <li class="page_item page-item-8267"><a href="https://www.polskijubiler.pl/archiwum">Archiwum numerów</a></li>
	    <li class="page_item page-item-8269"><a href="http://sklep.pws-promedia.pl/#polski_jubiler" target="_blank"><strong>Prenumerata</strong></a></li>

	    <li class="page_item page-item-8271"><a href="https://www.polskijubiler.pl/reklama"><strong>Reklama</strong></a></li>

	    <li class="page_item page-item-8275"><a href="https://www.polskijubiler.pl/partnerzy">Partnerzy</a></li>
	    <li class="page_item page-item-8273"><a href="https://www.polskijubiler.pl/kontakt">Kontakt</a></li>
	  </ul>

		



		<div id="search">
			<form class="gab_search_style1" action="https://www.polskijubiler.pl">
	<fieldset>
		<input type="text" id="s" class="text" name="s" value="Szukaj..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" class="submit_style1" src="https://www.polskijubiler.pl/wp-content/themes/blognews/images/framework/search.png" alt="" value="" />
	</fieldset>
</form>		</div><!-- /search -->
		<div class="clear"></div>
	</div>
</div><!-- /masthead -->


<br />
<center>
<!--<br /><a href="https://goo.gl/3GcTpV" target="_blank"><img style="width: 960px;" src="https://polskijubiler.pl/pws/reklama/ad.php?ad=750x100/igs.jpg"></a><br /><br />-->



<br /><a href="http://hkjewelleryshow.hktdc.com?DCSext.dept=5&WT.mc_id=1829668" target="_blank"><img style="width: 960px;" src="https://polskijubiler.pl/pws/reklama/ad.php?ad=750x100/1000x180-PolishJeweler-po.jpg"></a><br /><br />

</center>




<div id="header" style="">
	<div class="wrapper">

<div style="background-color: #be9e55; padding-top: 10px; height: 70px;">
	<a href="https://www.polskijubiler.pl"><img src="/pws/images/nasze-pisma-pj-1.png" /></a>
	</div>


	</div><!-- /wrapper -->



</div><!-- /header -->




<div id="mainmenu">



<div  class="wrapper">


			<ul style="border:0px #a7a7a7 solid;" class="mainnav dropdown">
				<li class="first"><a href="https://www.polskijubiler.pl/" title="Pismo branży jubilerskiej"></a></li>


					<li class="cat-item cat-item-3"><a href="https://www.polskijubiler.pl/pj/aktualnosci" >AKTUALNOŚCI</a>
<ul class='children'>
	<li class="cat-item cat-item-4"><a href="https://www.polskijubiler.pl/pj/aktualnosci/aktualnosci-polska" >Polska</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.polskijubiler.pl/pj/aktualnosci/aktualnosci-swiat" >Świat</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.polskijubiler.pl/pj/artykuly" title="Nadrzędna kategoria pisma (działy i numery)">POLSKI JUBILER</a>
<ul class='children'>
	<li class="cat-item cat-item-7"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy" >DZIAŁY</a>
	<ul class='children'>
	<li class="cat-item cat-item-116"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/aktualnosci-dzialy" >AKTUALNOŚCI</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-bezpiecze-stwo" title="BEZPIECZEŃSTWO">BEZPIECZEŃSTWO</a>
</li>
	<li class="cat-item cat-item-55"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-dobre-bo-polskie" title="DOBRE BO POLSKIE">DOBRE BO POLSKIE</a>
</li>
	<li class="cat-item cat-item-34"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-dziedzictwo" title="DZIEDZICTWO">DZIEDZICTWO</a>
</li>
	<li class="cat-item cat-item-57"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-edukacja" title="EDUKACJA">EDUKACJA</a>
</li>
	<li class="cat-item cat-item-54"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-ekonomia" title="EKONOMIA">EKONOMIA</a>
</li>
	<li class="cat-item cat-item-122"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/festiwal" >FESTIWAL</a>
</li>
	<li class="cat-item cat-item-27"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-gemmologia" title="GEMMOLOGIA">GEMMOLOGIA</a>
</li>
	<li class="cat-item cat-item-115"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/jeweler-market-eng" >JEWELER MARKET (ENG)</a>
</li>
	<li class="cat-item cat-item-56"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-ksi-ka" title="KSIĄŻKA">KSIĄŻKA</a>
</li>
	<li class="cat-item cat-item-52"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-ludzie-bran-y" title="LUDZIE BRANŻY">LUDZIE BRANŻY</a>
</li>
	<li class="cat-item cat-item-119"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/miejsce" >MIEJSCE</a>
</li>
	<li class="cat-item cat-item-112"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/nagroda-polskiego-jubilera" >NAGRODA POLSKIEGO JUBILERA</a>
</li>
	<li class="cat-item cat-item-133"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/narzedzia" >NARZĘDZIA</a>
</li>
	<li class="cat-item cat-item-39"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-niezb-dnik-bursztynnika" title="NIEZBĘDNIK BURSZTYNNIKA">NIEZBĘDNIK BURSZTYNNIKA</a>
</li>
	<li class="cat-item cat-item-144"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/obiekt" >OBIEKT</a>
</li>
	<li class="cat-item cat-item-131"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/opinie" >OPINIE</a>
</li>
	<li class="cat-item cat-item-47"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-panorama" title="PANORAMA">PANORAMA</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-pokazali-za-granic" title="POKAZALI ZA GRANICĄ">POKAZALI ZA GRANICĄ</a>
</li>
	<li class="cat-item cat-item-140"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/polish-market" >POLISH MARKET</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/polish-silver" >POLISH SILVER</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-poradnik-ma-ej-firmy" title="PORADNIK MAŁEJ FIRMY">PORADNIK MAŁEJ FIRMY</a>
</li>
	<li class="cat-item cat-item-40"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-prawo" title="PRAWO">PRAWO</a>
</li>
	<li class="cat-item cat-item-49"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-probiernictwo" title="PROBIERNICTWO">PROBIERNICTWO</a>
</li>
	<li class="cat-item cat-item-58"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-problem-bran-y" title="PROBLEM BRANŻY">PROBLEM BRANŻY</a>
</li>
	<li class="cat-item cat-item-118"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/produkt" >PRODUKT</a>
</li>
	<li class="cat-item cat-item-59"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-raport" title="RAPORT">RAPORT</a>
</li>
	<li class="cat-item cat-item-45"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-rynek" title="RYNEK">RYNEK</a>
</li>
	<li class="cat-item cat-item-43"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-sklep" title="SKLEP">SKLEP</a>
</li>
	<li class="cat-item cat-item-46"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-sonda" title="SONDA">SONDA</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-stowarzyszenia" title="STOWARZYSZENIA">STOWARZYSZENIA</a>
</li>
	<li class="cat-item cat-item-36"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-summary" title="SUMMARY">SUMMARY</a>
</li>
	<li class="cat-item cat-item-44"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-targi" title="TARGI">TARGI</a>
</li>
	<li class="cat-item cat-item-125"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/technologie" >TECHNOLOGIE</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-temat-miesi-ca" title="TEMAT MIESIĄCA">TEMAT MIESIĄCA</a>
</li>
	<li class="cat-item cat-item-51"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-trendy" title="TRENDY">TRENDY</a>
</li>
	<li class="cat-item cat-item-42"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-tw-rczo-z-otnicza" title="TWÓRCZOŚĆ ZŁOTNICZA">TWÓRCZOŚĆ ZŁOTNICZA</a>
</li>
	<li class="cat-item cat-item-50"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-tylko-online" title="TYLKO ONLINE">TYLKO ONLINE</a>
</li>
	<li class="cat-item cat-item-48"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-warsztat-jubilerski" title="WARSZTAT JUBILERSKI">WARSZTAT JUBILERSKI</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-wydarzenia" title="WYDARZENIA">WYDARZENIA</a>
</li>
	<li class="cat-item cat-item-138"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/wystawa" >WYSTAWA</a>
</li>
	<li class="cat-item cat-item-41"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-wzornictwo" title="WZORNICTWO">WZORNICTWO</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-z-archiwum-polskiego-jubilera" title="Z ARCHIWUM POLSKIEGO JUBILERA">Z ARCHIWUM POLSKIEGO JUBILERA</a>
</li>
	<li class="cat-item cat-item-38"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-z-prasy-europejskiej" title="Z PRASY EUROPEJSKIEJ">Z PRASY EUROPEJSKIEJ</a>
</li>
	<li class="cat-item cat-item-28"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-z-przymru-eniem-oka" title="Z PRZYMRUŻENIEM OKA">Z PRZYMRUŻENIEM OKA</a>
</li>
	<li class="cat-item cat-item-37"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-zaprosili-nas" title="ZAPROSILI NAS">ZAPROSILI NAS</a>
</li>
	<li class="cat-item cat-item-35"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-zdaniem-duka" title="ZDANIEM DUKA">ZDANIEM DUKA</a>
</li>
	<li class="cat-item cat-item-53"><a href="https://www.polskijubiler.pl/pj/artykuly/dzialy/dzial-zegarki" title="ZEGARKI">ZEGARKI</a>
</li>
	</ul>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.polskijubiler.pl/pj/artykuly/numery" >NUMERY</a>
	<ul class='children'>
	<li class="cat-item cat-item-9"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007" >2007</a>
		<ul class='children'>
	<li class="cat-item cat-item-62"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-06-2007" title="06/2007">06/2007</a>
</li>
	<li class="cat-item cat-item-60"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-07-08-2007" title="07-08/2007">07-08/2007</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-09-2007" title="09/2007">09/2007</a>
</li>
	<li class="cat-item cat-item-63"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-10-2007" title="10/2007">10/2007</a>
</li>
	<li class="cat-item cat-item-64"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-11-2007" title="11/2007">11/2007</a>
</li>
	<li class="cat-item cat-item-65"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2007/numer-12-2007" title="12/2007">12/2007</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-10"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008" >2008</a>
		<ul class='children'>
	<li class="cat-item cat-item-66"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-1-2-2008" title="1-2/2008">01-02/2008</a>
</li>
	<li class="cat-item cat-item-67"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-3-2008" title="3/2008">03/2008</a>
</li>
	<li class="cat-item cat-item-68"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-4-2008" title="4/2008">04/2008</a>
</li>
	<li class="cat-item cat-item-69"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-05-2008" title="05/2008">05/2008</a>
</li>
	<li class="cat-item cat-item-70"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-6-2008" title="6/2008">06/2008</a>
</li>
	<li class="cat-item cat-item-107"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-07-08-2008" title="07-08/2008">07-08/2008</a>
</li>
	<li class="cat-item cat-item-71"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-9-2008" title="9/2008">09/2008</a>
</li>
	<li class="cat-item cat-item-72"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-10-2008" title="10/2008">10/2008</a>
</li>
	<li class="cat-item cat-item-73"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2008/numer-12-2008" title="12/2008">12/2008</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-11"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009" >2009</a>
		<ul class='children'>
	<li class="cat-item cat-item-74"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-1-2-2009" title="1-2/2009">01-02/2009</a>
</li>
	<li class="cat-item cat-item-75"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-3-2009" title="3/2009">03/2009</a>
</li>
	<li class="cat-item cat-item-76"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-4-2009" title="4/2009">04/2009</a>
</li>
	<li class="cat-item cat-item-77"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-05-2009" title="05/2009">05/2009</a>
</li>
	<li class="cat-item cat-item-78"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-6-2009" title="6/2009">06/2009</a>
</li>
	<li class="cat-item cat-item-79"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-7-8-2009" title="7-8/2009">07-08/2009</a>
</li>
	<li class="cat-item cat-item-80"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-9-2009" title="9/2009">09/2009</a>
</li>
	<li class="cat-item cat-item-81"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-10-2009" title="10/2009">10/2009</a>
</li>
	<li class="cat-item cat-item-82"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-11-2009" title="11/2009">11/2009</a>
</li>
	<li class="cat-item cat-item-83"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2009/numer-12-2009" title="12/2009">12/2009</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-12"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010" >2010</a>
		<ul class='children'>
	<li class="cat-item cat-item-84"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-01-02-2010" title="01-02/2010">01-02/2010</a>
</li>
	<li class="cat-item cat-item-85"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-03-2010" title="03/2010">03/2010</a>
</li>
	<li class="cat-item cat-item-86"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-04-2010" title="04/2010">04/2010</a>
</li>
	<li class="cat-item cat-item-87"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-05-2010" title="05/2010">05/2010</a>
</li>
	<li class="cat-item cat-item-88"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-06-2010" title="06/2010">06/2010</a>
</li>
	<li class="cat-item cat-item-89"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-07-08-2010" title="07-08/2010">07-08/2010</a>
</li>
	<li class="cat-item cat-item-90"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-09-2010" title="09/2010">09/2010</a>
</li>
	<li class="cat-item cat-item-91"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-10-2010" title="10/2010">10/2010</a>
</li>
	<li class="cat-item cat-item-92"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-11-2010" title="11/2010">11/2010</a>
</li>
	<li class="cat-item cat-item-93"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2010/numer-12-2010" title="12/2010">12/2010</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011" >2011</a>
		<ul class='children'>
	<li class="cat-item cat-item-94"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-01-02-2011" title="01-02/2011">01-02/2011</a>
</li>
	<li class="cat-item cat-item-95"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-03-2011" title="03/2011">03/2011</a>
</li>
	<li class="cat-item cat-item-96"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-04-2011" title="04/2011">04/2011</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-05-2011" title="05/2011">05/2011</a>
</li>
	<li class="cat-item cat-item-98"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-06-2011" title="06/2011">06/2011</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-07-08-2011" title="07-08/2011">07-08/2011</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-09-2011" title="09/2011">09/2011</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-10-2011" title="10/2011">10/2011</a>
</li>
	<li class="cat-item cat-item-102"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-11-2011" title="11/2011">11/2011</a>
</li>
	<li class="cat-item cat-item-103"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2011/numer-12-2011" title="12/2011">12/2011</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-14"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012" >2012</a>
		<ul class='children'>
	<li class="cat-item cat-item-104"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/numer-01-2012" title="01/2012">01/2012</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/numer-02-2012" title="02/2012">02/2012</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/03-2012" >03/2012</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/04-2012" >04/2012</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/05-2012" >05/2012</a>
</li>
	<li class="cat-item cat-item-111"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2012/06-2012" >06/2012</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-113"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013" >2013</a>
		<ul class='children'>
	<li class="cat-item cat-item-114"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/01-2013" >01/2013</a>
</li>
	<li class="cat-item cat-item-117"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/02-2013" >02/2013</a>
</li>
	<li class="cat-item cat-item-121"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/032013" >03/2013</a>
</li>
	<li class="cat-item cat-item-123"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/042013" title="lipiec/sierpień">04/2013</a>
</li>
	<li class="cat-item cat-item-124"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/05-2013" title="wrzesień-październik">05/2013</a>
</li>
	<li class="cat-item cat-item-126"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2013/2013-06" title="listopad/grudzień 2013">06/2013</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-127"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014" >2014</a>
		<ul class='children'>
	<li class="cat-item cat-item-128"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/012014" title="styczeń-luty">01/2014</a>
</li>
	<li class="cat-item cat-item-129"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/02-2014" title="marzec/kwiecień">02/2014</a>
</li>
	<li class="cat-item cat-item-130"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/03-2014" title="maj-czerwiec">03/2014</a>
</li>
	<li class="cat-item cat-item-132"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/04-2014" title="sierpień-wrzesień">04/2014</a>
</li>
	<li class="cat-item cat-item-134"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/05-2014" title="październik-listopad">05/2014</a>
</li>
	<li class="cat-item cat-item-135"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2014/06-2014" title="listopad-grudzień">06/2014</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-136"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015" >2015</a>
		<ul class='children'>
	<li class="cat-item cat-item-137"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/01-2015" >01/2015</a>
</li>
	<li class="cat-item cat-item-141"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/02-2015" title="marzec-kwiecień">02/2015</a>
</li>
	<li class="cat-item cat-item-142"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/03-2015" title="maj-czerwiec">03/2015</a>
</li>
	<li class="cat-item cat-item-143"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/04-2015" title="lipiec-sierpień">04/2015</a>
</li>
	<li class="cat-item cat-item-145"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/05-2015" title="wrzesień-październik">05/2015</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2015/06-2015" >06/2015</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-147"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016" >2016</a>
		<ul class='children'>
	<li class="cat-item cat-item-148"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/01-2016" title="styczeń-luty">01/2016</a>
</li>
	<li class="cat-item cat-item-149"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/022016" >02/2016</a>
</li>
	<li class="cat-item cat-item-150"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/maj-czerwiec" >03/2016</a>
</li>
	<li class="cat-item cat-item-151"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/04-2016" title="lipiec-sierpień">04/2016</a>
</li>
	<li class="cat-item cat-item-152"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/05-2016" title="wrzesień-październik">05/2016</a>
</li>
	<li class="cat-item cat-item-153"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/2016/06-2016" >06/2016</a>
</li>
		</ul>
</li>
	<li class="cat-item cat-item-155"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017" >2017</a>
		<ul class='children'>
	<li class="cat-item cat-item-154"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017/01-2017" >01/2017</a>
</li>
	<li class="cat-item cat-item-156"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017/02-2017" >02/2017</a>
</li>
	<li class="cat-item cat-item-157"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017/03-2017" >03/2017</a>
</li>
	<li class="cat-item cat-item-158"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017/04-2017" >04/2017</a>
</li>
	<li class="cat-item cat-item-159"><a href="https://www.polskijubiler.pl/pj/artykuly/numery/rocznik-2017/05-2017" >05/2017</a>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.polskijubiler.pl/pj/portal" >PORTAL</a>
<ul class='children'>
	<li class="cat-item cat-item-20"><a href="https://www.polskijubiler.pl/pj/portal/artykul-glowny" >ARTYKUŁ GŁÓWNY</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://www.polskijubiler.pl/pj/portal/w-najnowszym-numerze" >W NUMERZE</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.polskijubiler.pl/pj/portal/z-zycia-branzy-polska" >Z ŻYCIA BRANŻY &#8211; POLSKA</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.polskijubiler.pl/pj/portal/z-zycia-branzy-swiat" >Z ŻYCIA BRANŻY &#8211; ŚWIAT</a>
</li>
</ul>
</li>
<li>
<a href="https://www.polskijubiler.pl/pj/artykuly/komunikaty-branzowe">KOMUNIKATY BRANŻOWE</a>
</li>
</ul>
<div style="display:inline; float:right; text-align: right; padding: 8px 4px;">
	<a href="https://www.polskijubiler.pl/english"><img src="/pws/images/ico-flag-uk.gif"></a>
</div>

				<div class="clear"></div>
	</div>
</div><!-- /mainmenu -->

<center>
<a href="http://sklep.pws-promedia.pl" target="_blank"><img style="width: 960px;" src="https://polskijubiler.pl/pws/reklama/ad.php?ad=750x100/pj-2018.jpg"></a><br /></center>


<script type="text/javascript">
// Ukrycie napisu "PODZIEL" przy ikonkach społecznościowych
jQuery( document ).ready( function() {
	jQuery("img[alt='Share Button']").hide();
});
</script>

<div id="primarycontent">
	<div class="wrapper">
		<div style="padding: 0px; border: 0px #fff solid;" id="primary-left">




<div style="padding: 0px; border: 0px #fff solid;"  id="post-8114" class="entry post-8114 post type-post status-publish format-standard hentry category-06-2017">
<h1 class="entry_title">

<img src="https://www.polskijubiler.pl/pws/images/dostep-platny.png" align="right" />

06/2017</h1>

<img src="https://www.polskijubiler.pl/wp-content/uploads/2017/12/pj-2017-06.jpg" alt="pj-2017-06" width="175" height="247" class="aligncenter size-full wp-image-8117" /><div style="text-align: right;color: #a7a7a7; font-style: italic"><br /></div><div class="clear"></div><br />



<div class="box-1"><span><a href="https://www.polskijubiler.pl/pj/numer-wstawiany">NUMER WSTAWIANY</a> <img style="background-color: transparent; vertical-align: top; border: 0px #ff6600 solid; margin-top: 2px;" align="" src="https://www.polskijubiler.pl/wp-content/themes/blognews/styles/white/ico_widget_li.gif"> <a href="https://www.polskijubiler.pl/pj/numer-wstawiany/06-2017">06/2017</a> <img style="background-color: transparent; vertical-align: top; border: 0px #ff6600 solid; margin-top: 2px;" align="" src="https://www.polskijubiler.pl/wp-content/themes/blognews/styles/white/ico_widget_li.gif"> </span><br /></div>
			</div><!-- .entry -->

			
			<div style="">
						</div>



		</div><!-- #primary-left -->

		<div id="sidebar-mid">
			
							<span class="catname"><a href="https://www.polskijubiler.pl/pj/aktualnosci">AKTUALNOŚCI</a></span>
				<div class="widget">
				<ul>
									<li><a href="https://www.polskijubiler.pl/artykul/8112/zmierzch-zlotego-swiata-kruszcu-wystarczy-na-50-lat.html" rel="bookmark" title="Zmierzch złotego świata: Kruszcu wystarczy na 50 lat" >Zmierzch złotego świata: Kruszcu wystarczy na 50 lat</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/8053/kontrakty-terminowe-na-kryptowaluty-czyli-zaklady-o-ich-przyszla-cene-czy-to-zniszczy-bitcoina-czy-uspokoi-rekordy.html" rel="bookmark" title="Kontrakty terminowe na kryptowaluty, czyli zakłady o ich przyszłą cenę. Czy to zniszczy bitcoina, czy uspokoi rekordy?" >Kontrakty terminowe na kryptowaluty, czyli zakłady o ich przyszłą cenę. Czy to zniszczy bitcoina, czy uspokoi rekordy?</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/8051/ile-warte-jest-wirtualne-zloto.html" rel="bookmark" title="Ile warte jest wirtualne złoto?" >Ile warte jest wirtualne złoto?</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/8046/bizuteria-geometryczna-kolczyki-bransolety-pierscionki-i-wisiorki-w-geometryczne-wzory-do-czego-pasuje.html" rel="bookmark" title="Biżuteria geometryczna: kolczyki, bransolety, pierścionki i wisiorki w geometryczne wzory &#8211; do czego pasuje?" >Biżuteria geometryczna: kolczyki, bransolety, pierścionki i wisiorki w geometryczne wzory &#8211; do czego pasuje?</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/8044/w-jakim-celu-rosja-rekordowo-skupuje-zloto.html" rel="bookmark" title="W jakim celu Rosja rekordowo skupuje złoto?" >W jakim celu Rosja rekordowo skupuje złoto?</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/8042/szwajcarskie-scieki-bogate-w-zloto-i-srebro-odzyskiwanie-mogloby-stac-sie-oplacalne.html" rel="bookmark" title="Szwajcarskie ścieki bogate w złoto i srebro. &#8220;Odzyskiwanie mogłoby stać się opłacalne&#8221;" >Szwajcarskie ścieki bogate w złoto i srebro. &#8220;Odzyskiwanie mogłoby stać się opłacalne&#8221;</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7958/klasyczna-bizuteria-dobra-inwestycja-na-wiele-okazji.html" rel="bookmark" title="Klasyczna biżuteria &#8211; dobra inwestycja na wiele okazji" >Klasyczna biżuteria &#8211; dobra inwestycja na wiele okazji</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7960/wnetrze-auta-bizuteria-czy-przelomowy-opatrunek-mazda-wybrala-najlepsze-projekty-stworzone-przez-polakow.html" rel="bookmark" title="Wnętrze auta, biżuteria czy przełomowy opatrunek? Mazda wybrała najlepsze projekty stworzone przez Polaków" >Wnętrze auta, biżuteria czy przełomowy opatrunek? Mazda wybrała najlepsze projekty stworzone przez Polaków</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7964/trendy-bizuteryjne-na-nadchodzacy-sezon.html" rel="bookmark" title="Trendy biżuteryjne na nadchodzący sezon" >Trendy biżuteryjne na nadchodzący sezon</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7962/idealne-kolczyki-dla-kazdego-typu-urody.html" rel="bookmark" title="Idealne kolczyki dla każdego typu urody" >Idealne kolczyki dla każdego typu urody</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7955/polacy-tez-kochaja-diamenty-najdrozszy-pierscionek-wylicytowany-w-polsce-kosztowal-tyle-co-dobry-samochod.html" rel="bookmark" title="Polacy też kochają diamenty. Najdroższy pierścionek wylicytowany w Polsce kosztował tyle, co dobry samochód" >Polacy też kochają diamenty. Najdroższy pierścionek wylicytowany w Polsce kosztował tyle, co dobry samochód</a></li>
									<li><a href="https://www.polskijubiler.pl/artykul/7946/bizuteria-swarovski-skad-wzial-sie-jej-fenomen.html" rel="bookmark" title="Biżuteria Swarovski – skąd wziął się jej fenomen?" >Biżuteria Swarovski – skąd wziął się jej fenomen?</a></li>
								</ul>
				</div>
			
			
			
		</div><!-- #sidebar-mid -->

		<div id="sidebar">
			<div style="border: 0px #a7a7a7 solid; " class="sidebarinner">


<style type="text/css">
input.pws-text-1 {
	width: 95px;
	border: 1px #a7a7a7 solid;
	font: 11px verdana;
	color: #333;
	padding: 2px;
}

input.pws-submit-1 {
	width: 67px;
	text-align: center;
	padding: 1px;
	background-color: #bdbdbd;
	border: 2px #fff solid;
	font: 10px verdana;
	font-weight: normal;
	color: #fff;
}


div.pws-form-active-1 {
	background-image: url('https://www.polskijubiler.pl/pws/images/bg-form-1.gif');
	background-repeat: repeat-x;
	background-position: top;
	color: #ffffff;
}

table.formularz-logowania td.pole-opis {
  text-align: center;
  font-size: 11px;
  color: #939393;
}

td.sidebar-bg-pws {
vertical-align: top; background-image: url('/pws/images/box-bg-logowanie.png'); background-repeat: repeat-y; background-position: left; 
}

td.sidebar-bg-pws-right {
vertical-align: top; background-image: url('/pws/images/box-bg-logowanie.png'); background-repeat: repeat-y; background-position: right; 
}


</style>



	<table cellspacing="0" cellpadding="0" cellspacing="0" border="0" style="">
	<tr>
	<td style="padding-right: 5px;">
	  

	  <div style="margin-bottom: 0px;">
		  

	  <div style="text-align: center;">
	  <img src="https://www.polskijubiler.pl/wp-content/uploads/2017/12/pj-2017-06.jpg" alt="pj-2017-06" width="175" height="247" class="aligncenter size-full wp-image-8117" />	  </div>

	  <div style="text-align: left; font-size: 12px; padding: 10px;">
	  <b>06/2017</b> &raquo; listopad-grudzień	  </div>
	  
	  

	  
		  </div>

	
	</td>
	<td class="sidebar-bg-pws" >
	  
	  <div style="border-bottom: 2px #fff solid;">
	  

<script type="text/javascript">
default_pws_biuletyn = 'Wpisz swój adres e-mail...';

function biuletyn( str_akcja ) {



	var int_test = 1;

	if ( document.getElementById('pws_biuletyn') && document.getElementById('pws_biuletyn').value.length == 0 || document.getElementById('pws_biuletyn').value == default_pws_biuletyn ) {
		alert( 'BŁĄD: Nie został podany adres e-mail w formularzu biuletynu...' );
		document.getElementById('pws_biuletyn').focus();

		int_test = 0;
	}

	if ( int_test == 1 && str_akcja == 'wypiszSie' ) {

		if ( !confirm('UWAGA: Czy napewno chcesz się wypisać z listy odbirców biuletynu?') ) {
			int_test = 0;
			document.getElementById('pws_biuletyn').value = '';
		}


	}

	if ( int_test == 1 && document.getElementById('form_biuletyn') ) {

		document.getElementById('biuletyn_akcja').value = str_akcja;

		document.getElementById('form_biuletyn').submit();

	}

	if ( int_test == 0 ) return false;

}
</script>


<form id="form_biuletyn" target="_blank" action="http://www.pws-promedia.pl/biuletyn/index.php/" method="get" onsubmit="return biuletyn('zapiszSie')">
<div id="pws-form-logowanie" style="padding: 3px; margin: 5px;">
	<div style="text-align: center; margin-bottom: 5px;">
		<strong class="box-label">Newsletter</strong>
	</div>
	
	
	  <table class="formularz-logowania" border="0" cellspacing="0" cellpadding="0">
	    <tr>
	      <td class="pole-opis">Twój e-mail</td>
	    </tr>
	    <tr>
		<td><input type="text" id="pws_biuletyn" name="adres" class="pws-text-1"  /></td>
	    </tr>
	  <tr>
	    <td>
	      <div style="text-align: center; padding: 4px;"><input type="submit" style="width: 90px;" value="Zapisz|wypisz" class="pws-submit-1" /></div>
	    </td>
	  </tr>
	    </table>
	  


</div>
</form> 
 
	  </div>
	  
	  <div style="margin-top: 5px;">
	  

<form method="post" action="https://polskijubiler.pl">
<div id="pws-form-logowanie" style="padding: 3px; margin: 5px;">
	<div style="text-align: center; margin-bottom: 5px;">
		<strong class="box-label">Strefa prenumeratora</strong>
	</div>
	
	
	  <table class="formularz-logowania" border="0" cellspacing="0" cellpadding="0">
	    <tr>
	      <td class="pole-opis">Użytkownik</td>
	    </tr>
	    <tr>
		<td><input type="text" id="pws_login" name="pws_login" class="pws-text-1"  /></td>
	    </tr>
	    <tr>
		<td class="pole-opis">Hasło:</td>
	  </tr>
	  <tr>
		<td><input type="password" id="pws_haslo" name="pws_haslo" class="pws-text-1" /></td>
	    </tr>
	  <tr>
	  <td>
	  <div style="text-align: center; padding: 4px;"><input type="submit" value="Zaloguj się" class="pws-submit-1" /></div>
	  </td>
	  </tr>
	    </table>
	  


</div>
</form>
	  </div>
	  
	
	  
	
	</td>
	</tr>
	<tr>
	  <td style="text-align:center" colspan="2" class="" >
	      	      
	      <center>
	    <table cellspacing="0" cellpadding="0" border="0" style="border-bottom: 0px #a7a7a7 solid;">
<tr>
<td style="width: 160px; text-align: center;"><a href="https://www.polskijubiler.pl/spis-tresci-numeru?n=06-2017" style="color: #c80114; font-size: 120%;"><img src="/pws/images/spis.png" border="0" /></a></td>
<td style="padding-left: 10px;"><a href="http://prenumerata.pws-promedia.pl/#polski_jubiler" target="_blank" style="color: #c80114; font-size: 120%;"><img src="/pws/images/prenumerata.png" border="0" /></a></td>
</tr>
</table>   </center>
	      <br />
<!--	    <div style="text-align: center; padding: 10px; border-bottom: 2px #d78e00 solid;">
	    <a style="font-size: 13px; text-decoration:underline" href="https://www.polskijubiler.pl/spis-tresci-numeru?n=06-2017"><strong>Przejdź</strong> do spisu treści numeru »</a>
	    </div>-->
	  </tr>
	</tr>
	</table>


</div><!-- .sidebarinner -->





<div class="box-1" style="margin-bottom: 5px; padding: 3px 0px;">
	<strong>Ostatnio komentowane artykuły:</strong>
</div>

<style type="text/css">
div#most_comments ul {
  margin-left: 15px;
  list-style-image: url( 'https://www.polskijubiler.pl/wp-content/themes/blognews/styles/white/ico_widget_li.gif' );
}
</style>
<div class="widget">
<ul>
<li style="padding: 0px 10px;"><a href="/?p=1278">Biżuteria pod ochroną</a></li><li style="padding: 0px 10px;"><a href="/?p=3864">Klejnot tworzący tożsamość miasta</a></li><li style="padding: 0px 10px;"><a href="/?p=5453">Krzemieńna królewskich salonach</a></li><li style="padding: 0px 10px;"><a href="/?p=958">Targi Złoto Srebro Czas zakończone </a></li><li style="padding: 0px 10px;"><a href="/?p=3914">Biżuteria Łódzkiej ASP w Galerii Otwartej</a></li>



</ul>
</div>

		</div><!-- sidebar -->
		<div class="clear"></div>
	</div><!-- wrapper -->
</div><!-- #primary-content -->

<div id="footer">
	<div class="wrapper">

<style type="text/css">
td.title {
  font-weight: bold;
}

td.url {
  padding-left: 8px;
  font-size: 10px;
}
</style>
	
<table border="0" style="width: 100%" cellpadding="2" cellspacing="2">
<tr>
  <td style="vertical-align: top">

	<div style="border-bottom: 1px #fff solid; padding: 2px 0px; margin-bottom: 4px;">
	  <h3 style="color: #333">NASZE SERWISY</h3>
	</div>
				
	<table border="0" class="footer-pws">
	<tbody><tr>
		<td class="title" style="text-align: left;">ProMedia</td>
	</tr>
	<tr>

		<td class="url" style="text-align: left;"><a target="_blank" href="http://www.pws-promedia.pl">www.pws-promedia.pl</a></td>
	</tr>
	<tr>
		<td class="title" style="padding-top: 5px; text-align: left;">Hotelarz</td>
	</tr>
	<tr>
		<td class="url" style="text-align: left;"><a target="_blank" href="http://www.e-hotelarz.pl" title="Czasopismo Hotelarz">www.e-hotelarz.pl</a></td>
	</tr>
	<tr>
	<td class="title" style="padding-top: 5px; text-align: left;">Restauracja</td>
	</tr>
	
	<tr>
	<td class="url" style="text-align: left;"><a target="_blank" href="http://www.e-restauracja.com" title="Czasopismo Restauracja">www.e-restauracja.com</a></td>
	</tr>

	<tr>
		<td class="title" style="padding-top: 5px; text-align: left;">Rynek Turystyczny</td>

	</tr>
	<tr>
		<td class="url" style="text-align: left;"><a target="_blank" href="http://www.rynek-turystyczny.pl" title="Czasopismo Rynek Turystyczny">www.rynek-turystyczny.pl</a></td>
	</tr>

	<tr>
		<td class="title" style="padding-top: 5px; text-align: left;">Nowoczesna Stacja Paliw</td>

	</tr>
	<tr>
		<td class="url" style="text-align: left;"><a target="_blank" href="http://www.e-stacjapaliw.pl" title="Nowoczesna Stacja Paliw">www.e-stacjapaliw.pl</a></td>
	</tr>

		
	

	</tbody></table>  
  
  </td>
  <td style="vertical-align: top">
  
    <div style="border-bottom: 1px #fff solid; padding: 2px 0px; margin-bottom: 4px;">
      <h3 style="color: #333;" class="footerWidgetTitle">WYBIERZ STRONĘ</h3>
    </div>
  	
    <div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/english">English</a></div><div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/kontakt">Kontakt</a></div><div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/o-nas">O nas</a></div><div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/partnerzy">Partnerzy</a></div><div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/prenumerata-wakacyjna">Prenumerata wakacyjna</a></div><div style="padding: 3px 0px;"><a style="text-decoration: underline; font: 12px verdana;" href="https://www.polskijubiler.pl/reklama">Reklama</a></div>  
  </td>
  <td style="vertical-align: top; width: 160px;">
      </td>
  <td style="vertical-align: top; width: 160px;">
      </td>
  <td style="vertical-align: top; width: 160px;">
      </td>  
</tr>
</table>
	
	</div><!-- wrapper -->
</div><!-- /footer -->	

<br />

</body>
</html>